Change Subersion Format: From 1.5 to 1.6

The latest changes in ubuntu will force you to update the local subversion repository. Use used the following on a 1.5 repository and it works:

~/change-svn-wc-format.py . 1.6

Make sure that all clients then use 1.6! Downgrading from 1.6 to 1.5 should be possible, too.